An error occurred while installing mysql2 (0.5.3)
snippet in sql

An error occurred while installing mysql2 (0.5.3)

user215

$ bundle config --local build.mysql2 "--with-ldflags=-L/usr/local/opt/openssl/lib --with-cppflags=-I/usr/local/opt/openssl/include"