require jquery tampermonkey
snippet in javascript

require jquery tampermonkey

user8438

// @require http://code.jquery.com/jquery-3.4.1.min.js